با توجه به باگهای موجود در سیستم های مدیریت محتوا به خصوص وردپرس و جوملا کاربرانی که از این قبیل مدیرت محتواها استفاده میکنند مستلزم بروزرسانی مرتب CMS خود به آخرین نسخه منتشر شده هستند. همچنین کلیه افزونه های امنیتی منتشر شده برای این قبیل CMSها را می بایست بر روی سایت خود نصب نمایند. به دلیل اینکه 99% حملات و هک های سرور از طریق این مدل سایتها صورت میگیرد و دیتاسنتر نامه اخطار مبنی بر بلاک کردن کل سرور ارسال می نماید، لذا ما بدون هیچ اخطار قبلی، طبق شرایط و ضوابط سایت که قبلا نیز ذکر شده است، سایتهای فوق را از دسترس خارج میکنیم و امکان میزبانی بر روی سرورهای ما را نخواهند داشت.

با تشکر فراوان


Friday, August 2, 2013

« برگشت

Language:
LiveZilla Live Chat Software